IBM A2010-539 試験概要:
| 認定ベンダー: | IBM |
|---|---|
| 試験名: | IBM Assess: IBM Tivoli Storage Manager V6.2 管理試験 |
| 試験番号: | A2010-539 |
| 関連資格: | IBM Storage Administration IBM Tivoli Storage Manager |
| 対応言語: | English |
| 試験形式: | シナリオ設問, 多肢選択式 |
| 試験時間: | 75 分 |
| 推奨トレーニング: | IBM Tivoli Storage Manager V6.2 トレーニング |
| 受験申し込み: | IBM認定資格試験の登録 Pearson VUE IBM試験情報 |
| サンプル問題: | IBM A2010-539 サンプル問題 |
| 受験方法: | Pearson VUEの試験会場またはオンライン監督方式によるコンピューター試験で実施されます(実施状況は地域により異なります)。 |
| 前提条件: | ストレージシステムおよびIBM Tivoli Storage Managerの管理に関する基礎知識を有していることが推奨されます。 |
| 公式シラバスのURL: | https://www.ibm.com/training/certification |
IBM A2010-539 試験シラバストピック:
| セクション | 目標 |
|---|---|
| IBM Tivoli Storage Manager のアーキテクチャ | - TSM サーバーのコンポーネントとアーキテクチャ
|
| ストレージの管理 | - ストレージプールの管理
|
| バックアップとリストアの運用 | - クライアントのバックアップ設定
|
| インストールと設定 | - サーバーのインストールと初期設定
|
| ポリシーとデータ管理 | - ポリシードメインと管理クラス
|
| 監視とトラブルシューティング | - システムの監視とログの確認
|
IBM Assess: IBM Tivoli Storage Manager V6.2 Administration 認定 A2010-539 試験問題:
問題 #1
In a Windows environment, the message File in Use may occur during backup or archive in the schedule log. How can this be prevented to ensure a successful backup or archive?
A. enable the Logical Volume Snapshot Agent or the Microsoft Windows Volume Shadow Service
B. use the value sharestatic in the backup copy group
C. ignore the error message because it is only a warning message
D. use the option ignoreopenfiles
問題 #2
Which log contains all IBM Tivoli Storage Manager V6.2 server error messages?
A. dsm_error_log
B. dsm.err
C. error_log
D. actlog
問題 #3
What must be used to enable encryption on the client?
A. the client option encryption=yes
B. the client option include.encrypt
C. the server option include.encrypt
D. the client option include.dir
問題 #4
When are duplicates freed in a storage pool with dedup=yes?
A. Duplicates are freed after two successful backup stgpools followed by reclamation.
B. Duplicates will be immediately removed during reclaim process.
C. Duplicates are freed after successful backup stgpool followed by reclamation.
D. During the identify process all duplicates are immediately eliminated and space is freed.
問題 #5
Which reports are available by default in the Administration Center for IBM Tivoli Storage Manager V6.2?
A. Client Report and Server Report
B. Client Backup Currency Report and Tape Usage Report
C. Usage Report and Security Report
D. Client Activity Report and Server Activity Report
解説:
| 問題 #1 正解: A | 問題 #2 正解: D | 問題 #3 正解: B | 問題 #4 正解: A | 問題 #5 正解: C |














1121 お客様のコメント
品質保証JPexamはIT認定試験のシラバスに従って、試験問題の範囲を正確に絞って、的中率が99%の最新問題集を捧げます。
1年間の無料更新サービスJPexamは1年以内に問題集の無料更新サービスを提供し、お客様がいつでも最新版の問題集を持つことを保証いたします。もし試験の内容が変更されたら、弊社は直ちにお客様にお知らせします。それに、弊社の問題集が更新されたら、早速メールで最新バージョンを送付いたします。
全額返金JPexamの問題集を利用すると、短時間で勉強しても試験に合格できるのを保証いたします。試験に不合格になってしまった場合、弊社は全額返金いたします。(
ご購入前のお試しJPexamは問題集のサンプルを無料で提供いたします。ご購入前にサンプルを試用して製品の品質を確認することができます。ご遠慮なく利用してください。
